PROBLEMA!! ADRESS IN USE

Publique aqui los errores, bugs, fallos incompatiblidades de CyberPC, Escribir su pregunta, problema y una descripcion del hardware usado

PROBLEMA!! ADRESS IN USE

Notapor MOHAMMED » Mié Dic 12, 2012 2:59 pm

COMO VA GENTE!!
SALUDOS AL CREADOR !! DE ESTE SOFT!Q ESTA BUENO QUISAS FALTA ALGUNOS AREGLOS Y VEO Q LO SOLUCIONAN , ASI Q LES PRESENTO MI ERROR!

MI SERVER TIENE EN WIN7 Y LOS CLIENTES XP.. AL COMENZAR LA JORNADA SINO ABRO EL CYBER PC DE ENTRADA LUEGO DE 2 O 1 HORA DE USO! ME APARECE
ADDRES IN USE!Y NO ME APARECE NINGUNA MAQUINA PA CONTROLAR!! ASI Q PROCEDO A REINICIAR MI PC!!

SALUDOS!! DESDE BS.AS. ARG.
Y GRACIAS DE ANTEMANO.. .
MOHAMMED
 
Mensajes: 1
Registrado: Mié Dic 12, 2012 2:45 pm

Re: PROBLEMA!! ADRESS IN USE

Notapor zerofershu » Mar Dic 18, 2012 1:25 pm

Saludos,

Ese error se produce cuando se abre otra vez el programa u otro programa esta usando el puerto por defecto para las conexiones con los clientes, revise que ningun otro programa este usando el mismo puerto, tambien revise que el antivirus y el firewall no esten bloqueando las conexiones.
Ahora el foro no solo es para cyberpc, tambien para preguntas en general:
announces/informacion-general-t509.html

Pasos para informar un error
announces/pasos-para-informar-sobre-un-error-t235.html
zerofershu
Administrador del Sitio
 
Mensajes: 290
Registrado: Mié Feb 01, 2012 4:30 am


Volver a Errores

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron