SE ME CIERRA ELSERVIDOR CUANDO ACTIVO UNA PC

Publique aqui los errores, bugs, fallos incompatiblidades de CyberPC, Escribir su pregunta, problema y una descripcion del hardware usado

SE ME CIERRA ELSERVIDOR CUANDO ACTIVO UNA PC

Notapor salvagio2011 » Mié Abr 25, 2012 2:57 am

HOLA ZERO QUE TAL BUENAS NOCHES ESPERO TE ENCUENTRES BIEN OYE ACTUALICE EL PROGRAMA TENIA INSTALADO LA VERSION 1.8.5 Y LA ACTUALICE A LA 1.8.6 Y AL MOMENTO DE ACTIVAR UNA PC SE ME CIERRA Y PUES ME HACE QUE REGRESE A LA ANTERIOR VERSIÓN .

YA LE INTENTE POR VARIAS SERVIDORES POR EJEMPLO LA BETA Y LA QUE HAS SUBIDO CON FECHA DE 23 DE ABRIL , NO ME DEJA CAPTURAR LAS IMAGENES PORQUE COMO DIJE SE ME CIERRA EL SERVIDOR
salvagio2011
 
Mensajes: 3
Registrado: Sab May 21, 2011 10:23 pm

Re: SE ME CIERRA ELSERVIDOR CUANDO ACTIVO UNA PC

Notapor zerofershu » Jue Abr 26, 2012 4:55 pm

Saludos,

Primeramente use minisculas.

Sobre el problema, posiblemente se trate de un problema en la inclusion del formato de hora am/pm, active la casilla Hora militar en las Configurarcion del server ->Interfaz de usuario, luego reinicie el programa y vuelva a abrir un puesto, si el problema persiste tendra q realizar captura de pantalla antes de q se produzca el problema.
Ahora el foro no solo es para cyberpc, tambien para preguntas en general:
announces/informacion-general-t509.html

Pasos para informar un error
announces/pasos-para-informar-sobre-un-error-t235.html
zerofershu
Administrador del Sitio
 
Mensajes: 290
Registrado: Mié Feb 01, 2012 4:30 am


Volver a Errores

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron