SE ME CIERRA ELSERVIDOR CUANDO ACTIVO UNA PC

Publique aqui los errores, bugs, fallos incompatiblidades de CyberPC, Escribir su pregunta, problema y una descripcion del hardware usado

SE ME CIERRA ELSERVIDOR CUANDO ACTIVO UNA PC

Notapor salvagio2011 » Mar May 01, 2012 4:45 am

hola zero aki molestando de nuevo y pues informandote que sigue igual con el mismo error se me cierra el servidor actualice el programa tenia instalado la version 1.8.5 y la actualice a la 1.8.6 y al momento de activar una pc se me cierra y pues me hace que regrese a la anterior versión .

ya le intente por varias servidores por ejemplo la beta y la que has subido con fecha de 23 de abril , no me deja capturar las imagenes porque como dije se me cierra el servidor
al activar un pc te mando las pantallas
pantalla de region
http://imageshack.us/photo/my-images/801/region.jpg/



pantallas de configuracion
http://imageshack.us/photo/my-images/716/82295945.jpg/
http://imageshack.us/photo/my-images/840/29901894.jpg/

pantalla de error
http://imageshack.us/photo/my-images/850/74361931.jpg/
http://imageshack.us/photo/my-images/593/41286090.jpg/
salvagio2011
 
Mensajes: 3
Registrado: Sab May 21, 2011 10:23 pm

Re: SE ME CIERRA ELSERVIDOR CUANDO ACTIVO UNA PC

Notapor zerofershu » Mié May 09, 2012 6:31 pm

Ahora el foro no solo es para cyberpc, tambien para preguntas en general:
announces/informacion-general-t509.html

Pasos para informar un error
announces/pasos-para-informar-sobre-un-error-t235.html
zerofershu
Administrador del Sitio
 
Mensajes: 290
Registrado: Mié Feb 01, 2012 4:30 am


Volver a Errores

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron